probleme retro avec hamachi

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme retro avec hamachi

Message  IN0UBLI4BL3 le Lun 11 Juin - 19:41

voila j'ai un retro avec hamachi et jutilise biensur BigaDev v3 comme Cms.
j'ai tout tres bien configurer et quand je demarre l'émulateur, il demarre bien. Mais quand j'essaye de rentrer dans mon retro(la ou il y a les mobis pas la ou il y a la page accueil), il me dit d'installer adobe flash player alors que je l'ai deja avec toute les mise a jour faite! alors que faire!!! :/

celui qui a la reponce sera co-crateur /co-creatice a vie!!
avatar
IN0UBLI4BL3

Messages : 12
Date d'inscription : 25/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme retro avec hamachi

Message  IN0UBLI4BL3 le Lun 11 Juin - 19:43

precision de mon retro:

ID: ado-suny hotel2
ado-suny hotel3

mot de passe c'est tousse :123

lien: http://5.19.34.50
avatar
IN0UBLI4BL3

Messages : 12
Date d'inscription : 25/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme retro avec hamachi

Message  IN0UBLI4BL3 le Lun 11 Juin - 19:44

IN0UBLI4BL3 a écrit:voila j'ai un retro avec hamachi et jutilise biensur BigaDev v3 comme Cms.
j'ai tout tres bien configurer et quand je demarre l'émulateur, il demarre bien. Mais quand j'essaye de rentrer dans mon retro(la ou il y a les mobis pas la ou il y a la page accueil), il me dit d'installer adobe flash player alors que je l'ai deja avec toute les mise a jour faite! alors que faire!!! :/

celui qui a la reponce sera co-createur /co-creatice a vie!!
avatar
IN0UBLI4BL3

Messages : 12
Date d'inscription : 25/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme retro avec hamachi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum